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1. Préparer votre environnement 

A. Démarrer EndNote et créer une bibliothèque 

La création d’une bibliothèque EndNote vous permettra de conserver des références bibliographiques inscrites 

manuellement ou importées à partir d’outils de recherche de bibliothèques et de bases de données. 

Comment faire? 

 Allez dans le dossier Applications de votre ordinateur, cliquez sur le dossier EndNote X7 et 

cliquez sur le fichier EndNote X7. 

 Dans le menu File, cliquez sur New. 

 Donnez un nom à la bibliothèque et choisissez son emplacement de sauvegarde. 

Si vous désirez créer un seul document pour réunir le fichier et le répertoire, cochez l’option Save as 

Package. 

 

 

B. Configurer votre logiciel pour accéder aux ressources électroniques 

Tous les utilisateurs d’EndNote sur le campus doivent configurer leur logiciel afin d’avoir accès aux ressources 

électroniques de la bibliothèque. 

Attention : Ne réalisez cette étape de configuration que si vous utilisez votre propre ordinateur; les 

ordinateurs de la salle de formation sont déjà configurés.  

 Comment faire? 

1. Dans le menu EndNote X7 > Preferences… et dans Find Full Text. 

2. Assurez-vous que la case OpenURL est bien cochée et, à la ligne OpenURL Path, entrez 

l’adresse https://ulaval.on.worldcat.org/atoztitles/link. (Note : Vous pouvez copier-coller cette adresse 

à partir de la page EndNote de la Bibliothèque et ainsi éviter d’avoir à la retranscrire : www.bibl.ulaval.ca 

> services > logiciels de gestion des références bibliographiques > EndNote version logicielle 

(parcourez en ligne les sections du guide d'utilisation) > D. Configurer EndNote pour accéder aux 

ressources électroniques de la Bibliothèque). 

ATTENTION 

EndNote crée un fichier et un répertoire indissociables : nom.enl et nom.data. Si vous voulez copier 

ou déplacer votre bibliothèque EndNote, n’oubliez pas de les déplacer ensemble! 

https://www.bibl.ulaval.ca/services/logiciel-endnote
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3. Cliquez sur Enregistrer et fermez la fenêtre. 

C. Apprivoiser l’interface d’EndNote X7 

 

 

 

 

 

 

 
 

 

 

1. Modes de visualisation de la bibliothèque 

2. Accès aux groupes et aux bases de données 

3. Formulaire de recherche 

4. Liste de références 

5. Information de la référence 

6. Liste déroulante des styles bibliographiques 

7. Prévisualisation de la référence dans le style sélectionné 

 

 

 

 

 

 

ATTENTION : Pour réaliser cette partie du tutoriel à partir de votre domicile, vous devez 

absolument accéder aux bases de données via le site Web de la Bibliothèque de l’Université 

Laval  

au www.bibl.ulaval.ca (voir les modalités et conditions de l’accès hors campus accessibles via  

la page d’accueil de la Bibliothèque). 

 

3 

7 

 

6 

2 

5 

4 

1 

http://www.bibl.ulaval.ca/
http://www.bibl.ulaval.ca/horscampus/modalites-hors-campus
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2. Ajouter des références 

Il existe 4 façons d’ajouter des références vers sa bibliothèque EndNote : 

 Importer à partir d’outils de recherche de bibliothèques 

 Importer à partir d’une base de données 

 Importer à partir d’un fichier PDF 

 Inscrire manuellement une référence 

D. Importer des références à partir de l’outil de recherche de la Bibliothèque  

L’outil de recherche de la Bibliothèque de l’Université Laval permet l’import de références directement vers 

votre bibliothèque EndNote. 

Comment faire? 

1. Ouvrez un navigateur Internet (Chrome, Safari, Internet Explorer, etc.). 

2. Sur le site de la Bibliothèque de l'Université Laval, tapez un mot clé dans le champ de l'encadré Outil 

de recherche et lancez votre requête. 

3. Sélectionnez la ou les référence(s) de votre choix parmi la liste de résultats. 

Si vous voulez importer une seule référence : 

o Cliquez sur le bouton Citer situé au bas, à droite, du titre de la référence. 

Si vous voulez importer plusieurs références à la fois : 

o Cliquez sur le bouton Enregistrer au bas, à droite du titre de chacune des références à 

importer. Cliquez ensuite sur le lien Mes notices au haut, à droite de l'écran. Cliquez sur le 

bouton Citer qui s'affiche au haut de votre sélection. 

4. Dans la section de gauche de la fenêtre qui apparaît, cliquez sur lien Exporter vers EndNote.  

5. Notez que la procédure de téléchargement qui suit diffère d’un navigateur à l’autre : 

o Dans le dossier Téléchargements de votre ordinateur, double-cliquez sur le fichier téléchargé 

(citation.ris) pour l’ouvrir ou ;  

o dans la fenêtre d’enregistrement qui s’affiche, sélectionnez le bureau comme destination, 

cliquez sur Enregistrer puis double-cliquez sur le fichier enregistré (citation.ris) pour 

l’ouvrir. 

Vos références devraient automatiquement s’importer dans EndNote. Si l’application pour ouvrir les 

fichiers de types .ris n’est pas définie, sélectionnez EndNote dans la liste des applications (et cochez 

Toujours utiliser le programme sélectionné pour ouvrier ce type de fichier si l’option s’affiche). 
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6. Dans EndNote, assurez-vous que le mode Local Library        est bien sélectionné (voir p. 3, 

numéro 1). Vos références s’y trouvent. Notez qu’en plus de se placer dans la section All references, 

les références sont temporairement dans le groupe Recently Added puisqu’il s’agit de l’import le plus 

récent. 

À noter : vous pouvez supprimer le fichier de téléchargement de type citation.ris de la référence, il 

n’est pas nécessaire de conserver ces fichiers sur votre ordinateur. 

E. Importer des références à partir de l’interface des bases de données 

Pour ajouter des références qui proviennent de bases de données, il faut se rendre sur le site Internet de celles-

ci (en passant au préalable par le site de la Bibliothèque afin de s’authentifier) et importer les références 

souhaitées dans EndNote. Il existe deux types d’importation dans les bases de données : 

 Importation directe (sans filtre) : Il s’agit du mode d’importation pour la grande majorité des bases 

de données, notamment Web of science, Francis, Medline (PubMeb), ERIC, Érudit, PsycInfo, etc. Ces 

bases de données permettent un import direct des références vers votre bibliothèque EndNote. La 

procédure d’import peut varier entre les différentes bases de données, mais les étapes sont souvent 

similaires : 

 Premièrement, rechercher dans la base de données; 

 Deuxièmement, sélectionner les références à transférer; 

 Troisièmement, cliquez sur Export to ou Download Citations ou Exporter ou la fonction 

équivalente dans la base de données; 

 Finalement, dans la fenêtre d’exportation qui s’affiche, choisir EndNote ou le format RIS. 

Les références sélectionnées seront transférées directement vers la bibliothèque active 

d’EndNote. 

 

 Importation indirecte (avec filtre) : Pour la minorité de bases de données qui ne permettent pas 

l’importation directe vers EndNote, il faut exporter les références sélectionnées, les enregistrer sur 

l’ordinateur et, par la suite, les importer dans la bibliothèque EndNote à l’aide d’un filtre 

d’importation. Le filtre d’importation établit une correspondance entre l’information contenue dans la 

référence et les champs d’EndNote. Il faut toujours sélectionner le filtre en fonction de la base de 

données utilisée. Un exemple d’importation indirecte est donné à la dernière section de ce tutoriel. 

Importation directe à partir de Web of Science  

La base de données Web of Science est utilisée ici à titre d’exemple. Après avoir réalisé la procédure, il est 

conseillé de réaliser quelques essais avec les bases de données que vous utilisez fréquemment dans votre 

discipline.  

Comment faire? 

1. Ouvrez un navigateur Internet. 

2. Sur le site de la Bibliothèque de l’Université Laval, cliquez sur l’onglet Explorer par type de 

ressources. 
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3. Dans l’encadré Bases de données, cliquez sur le bouton Bases de données par ordre alphabétique. 

4. Cliquez sur W, puis sur Web of science BD dans la liste des bases de données. Cliquez ensuite sur le 

lien Chercher directement dans la collection chez le fournisseur.  

5. Dans le champ de recherche, tapez un mot-clé et cliquez sur Search. 

6. Sélectionnez 2 ou 3 références de votre choix en cochant la case correspondante à gauche.  

7. Une fois le votre sélection effectuée, dans le menu déroulant Save to… au haut de la liste de résultats, 

sélectionnez Save to EndNote desktop. 

8. Dans la fenêtre qui apparaît, sélectionnez Full Record dans la liste déroulante Record Content et 

cliquez sur Send.  

9. Notez que la procédure de téléchargement diffère d’un navigateur à l’autre : 

Le fichier ira dans votre dossier Téléchargements. Sinon, dans la fenêtre d’enregistrement qui 

s’affiche, sélectionnez le bureau comme destination et cliquez sur Enregistrer. Notez que la 

procédure diffère d’un navigateur à l’autre. 

10. Sur votre ordinateur, double-cliquez sur le fichier enregistré (.ris) pour l’ouvrir. Si un message affiche 

qu’aucune application n’est configurée pour ouvrir le document, cliquez sur le bouton Choisir une 

application…, sélectionnez le dossier EndNote X7 et ensuite le fichier EndNote X7. Cliquez sur le 

bouton Ouvrir. Vos références devraient automatiquement s’importer dans EndNote.  

F. Importer une référence à partir d’un fichier de type PDF 

Certains PDF contiennent les macrodonnées fournissant les informations permettant à EndNote de créer une 

référence associée. Puisque ce ne sont pas tous les PDF qui contiennent ces informations, l’import ne 

fonctionnera pas toujours, c.-à-d. le PDF sera importé, mais associé à une référence dont les champs sont 

vides. Il est donc important de vérifier les informations de chacune des références créées à partir de ce type 

d’import afin de supprimer celles qui ne seraient pas complètes. 

Comment faire? 

Pour un seul PDF :  

1. Assurez-vous tout d’abord d’avoir sur votre ordinateur un PDF correspondant à un article. Si vous 

utilisez un ordinateur de la bibliothèque, téléchargez un PDF à partir d’une base de données à 

laquelle la Bibliothèque est abonnée (par exemple Web of Science) en cliquant sur le lien 

Obtenir@Laval dans la liste de résultats de recherche. 

2. Dans EndNote, cliquez sur le menu File > Import. 

3. Dans la fenêtre qui apparaît, sélectionnez un PDF sur votre ordinateur. 

4. Dans la case Import Option, sélectionnez PDF File or Folder. 
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5. À l’option Duplicates, sélectionnez Discard duplicates pour ne pas importer les références déjà 

présentes dans votre bibliothèque. 

6. À l’option Text translation, sélectionnez Unicode (UTF-8) pour importer correctement les 

caractères accentués. 

7. Cliquez sur Import. 

8. Assurez-vous que toutes les informations bibliographiques de la référence sont présentes et 

exactes. Dans le cas contraire, l’import ne fonctionne pas pour ce PDF; supprimez la référence et 

tentez de la retrouver sur une base de données. 

Pour plusieurs PDF contenus dans un même dossier :  

1. Il est possible d’importer automatiquement plusieurs documents PDF à partir d’un même dossier 

de votre ordinateur. Dans EndNote, cliquez sur le menu File > Import. 

2. Dans la fenêtre qui apparaît, à la ligne Import File, sélectionnez le dossier contenant les PDF à 

importer. 

3. Dans la case Import Option, sélectionnez le filtre d’importation PDF File or Folder. 

4. À l’option Duplicates, sélectionnez Discard duplicates pour ne pas importer les références déjà 

présentes dans votre bibliothèque. 

5. Cliquez sur Import. 

6. Assurez-vous que toutes les informations bibliographiques des références sont présentes et 

exactes. Dans le cas contraire, l’import ne fonctionne pas pour ce PDF; supprimez la référence et 

tentez de la retourner sur une base de données. 

G. Saisir manuellement des références 

La saisie manuelle d’une référence est nécessaire :  

 Lorsque le filtre d’importation et le fichier de connexion de la base de données n’existent pas. 

 Lorsque vous voulez créer une référence très détaillée. 

 Lorsque vous repérez des références lors de vos lectures, dans des bibliographies, etc., et que vous 

souhaitez les conserver. 

Comment faire? 

1. Dans le menu References, cliquez sur New Reference. 

2. À partir du menu déroulant au haut de la fenêtre, choisissez un type de référence (Journal Article, 

Book, Report, etc.) selon le type de document que vous avez en main. 
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3. Transcrivez les informations de ce document dans les champs selon les règles d’écriture des champs 

bibliographiques. Pour ce faire, il est important de consulter l’annexe 1 à la fin de ce document. 

4. Fermez le formulaire de saisie en sélectionnant File > Close Reference ou encore en cliquant sur le 

X de fermeture du formulaire. Dans la fenêtre qui s’ouvre, cliquez sur Yes pour enregistrer les 

informations de la référence.  

3. Gérer et utiliser ses références 

H. Gérer ses références en créant des groupes 

La création de groupes dans EndNote vous permet de regrouper vos références; selon vos différents cours, 

selon les différents sujets sur lesquels vous faites des recherches, etc. Les groupes s’apparentent aux dossiers 

présents dans plusieurs autres applications.  

Comment faire? 

1. Cliquez avec la touche droite de la souris sur le mot My Groups, à gauche de l’écran (voir p. 3, 

numéro 2). 

2. Dans le menu contextuel qui apparaît, sélectionnez Create Group. 

3. Donnez un nom à votre groupe (par exemple, indiquez le titre d’un cours que vous suivez 

actuellement ou le sujet de l’une de vos recherches) et tapez sur la touche Entrée de votre clavier. 

4. Cliquez sur All References au haut gauche de l’écran. 

5. Sélectionnez une référence de votre choix et glissez-la dans votre nouveau groupe. Vous pouvez 

aussi sélectionner la référence et, en cliquant sur la touche droite de la souris, sélectionner Add 

Reference To > nom du groupe. 

6. Vérifiez que la référence a bien été ajoutée à votre groupe en cliquant sur celui-ci. 

I. Sélectionner un style bibliographique 

Les références bibliographiques insérées dans un texte ou dans une bibliographie peuvent avoir des mises en 

forme variées selon les exigences des professeurs ou les pratiques en cours dans une discipline donnée. C’est 

le style bibliographique choisi qui détermine cette mise en forme.  

Comment faire?  

1. Sélectionnez une référence et notez sa mise en forme dans l’encadré Preview (voir p. 3, numéro 7). 
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2. Ouvrez la liste déroulante des styles située au bas de l’écran, à droite (voir p. 3, numéro 6). 

Sélectionnez le style Vancouver.  

3. Notez dans l’encadré Preview (voir p. 3, numéro 7) le changement de mise en forme. 

4. Répétez la procédure avec un autre style pour observer à nouveau les changements. 

J. Insérer des références dans un document 

La fonction Cite While You Write (CWYW) vous permet d’insérer des références à partir de l’interface 

d’EndNote dans un document Word. Vous pouvez aussi insérer des références directement à partir de 

l’interface de Word grâce à la fonction Insert Citation. 

Pour générer une référence, EndNote et Word doivent être tous deux ouverts sur votre poste de travail. 

Comment faire 

1. Dans Word, rédigez quelques lignes et positionnez le curseur à l’endroit où la référence doit être 

insérée. 

2. Insertion à partir de l’interface EndNote : 

 Dans EndNote, sélectionnez une référence. 

 Dans le menu Tools de EndNote, cliquez sur Cite While You Write et Insert Selected 

Citation(s). Remarquez l’insertion automatique de la citation à l’endroit où vous avez positionné 

votre curseur de même que la référence en fin de document en vue de votre bibliographie. 

 Dans Word, afficher la barre d’outils EndNote X7 en cliquant sur le menu Affichage > Barres 

d’outils > EndNote X7. 

 Dans la liste déroulante de Style de la barre d’outils EndNote, sélectionnez le style APA 6th (ou 

tout autre style désiré). Si le style n’est pas dans la liste, cliquez sur Select Another Style…, 

sélectionnez votre style et cliquez sur OK.  

3. Insertion à partir de l’interface Word : 

 Dans Word, afficher la barre d’outils EndNote X7 en cliquant sur le menu Affichage > Barres 

d’outils > EndNote X7. 

 Toujours dans Word, cliquez sur le bouton Insert Citation (icône loupe) de la barre d’outils 

EndNote X7. Dans la fenêtre qui apparaît, à la ligne Find Citation, inscrivez le nom d’un auteur 

contenu dans votre bibliothèque EndNote et sélectionnez une des références de votre bibliothèque 

qui a été retracée. 

 Cliquez sur Insert. Remarquez l’insertion automatique de la citation à l’endroit où vous avez 

positionné votre curseur de même que la référence en fin de document. 

 Dans la liste déroulante de styles, assurez-vous que le style APA 6th est sélectionné. 
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K. Repérer le texte intégral d’une référence 

La fonction OpenURL Link permet de localiser un document à l’aide du menu Obtenir@Laval de 

l’Université. 

Comment faire? 

1. Sélectionnez la référence qui correspond à la ressource en ligne à laquelle vous voulez accéder. 

Assurez-vous que cette ressource soit bien disponible en ligne (livre ou article électroniques, etc.). 

Cliquez ensuite sur le menu References > URL > OpenURL Link.  

2. La fenêtre du menu Obtenir@Laval s’ouvrira dans votre navigateur avec différentes options : des 

liens vers des bases de données ou des outils de recherche de bibliothèques. Choisissez-en une. Vous 

accéderez au document s’il est disponible en version électronique. 

3. Enregistrez le PDF de la ressource s’il est accessible, vous pourrez l’ajouter à votre référence. Pour ce 

faire, consultez la section suivante. 

L. Ajouter un PDF à une référence 

Normalement, le PDF joint à une référence correspond au texte intégral de la référence ou encore à un 

document relié. Il vous permet d’accéder à la ressource associée peut importe si vous êtes connecté sur Internet 

et de l’annoter au besoin.  

Comment faire? 

1. Dans EndNote, sélectionnez une de vos références. 

2. Cliquez sur le trombone au haut droit de l’écran. Vous pouvez aussi accéder à la fonction par le 

menu References > File Attachments > Attach File… 

3. Dans la fenêtre qui apparaît, sélectionnez le document PDF que vous avez enregistré, puis cliquez 

sur Ouvrir. 

4. Cliquez sur n’importe quelle autre référence de votre bibliothèque pour appliquer le changement. 

5. Dans la fenêtre qui apparaît, cliquez sur Save pour sauvegarder la modification. 

6. Un trombone apparaît à la ligne la la référence dans votre bibliothèque. Notez que vous pouvez 

visualiser le PDF dans le volet de droite de l’écran. 
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M. Visualiser, modifier et supprimer des références 

Visualiser les informations d’une référence 

Comment faire? 

Sélectionnez une de vos références pour la voir apparaître à la droite de l’écran, dans l’onglet Preview 

(voir p. 3, numéro 7). 

Modifier une référence 

Comment faire? 

1. Double-cliquez sur une des références que vous avez enregistrées précédemment dans votre 

bibliothèque.  

2. Ajoutez une information dans un des champs du formulaire de saisie. 

3. Fermez le formulaire de saisie en cliquant sur File > Close Reference ou en cliquant sur le X de 

fermeture au coin supérieur droit. 

4. Cliquez sur Yes pour enregistrer la référence.  

Supprimer une référence 

Comment faire? 

1. Sélectionnez une référence de votre choix de votre bibliothèque. 

2. Cliquez sur le bouton droit de la souris et sélectionnez Move Reference to Trash. Vous pouvez 

aussi glisser la référence dans la corbeille en haut à gauche de l’écran ou encore taper sur la touche 

Suppr de votre clavier. 

Note : Les références supprimées demeurent dans la corbeille et seront éliminées de façon permanente 

lorsque vous la viderez ou encore lorsque vous quitterez le logiciel. 
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N. Créer une bibliographie 

Bibliographie automatique 

Comme vous venez de le voir, lorsque vous insérez une référence EndNote dans un document, une 

bibliographie est générée automatiquement à la fin du document et est mise à jour au fur et à mesure que 

vous insérez des références dans votre texte.  

Bibliographie indépendante  

Cette bibliographie est générée dans un nouveau document et est indépendante de toutes citations insérées 

dans un texte. 

Comment faire? 

1. Dans EndNote, sélectionnez l’ensemble des références de votre bibliothèque en cliquant sur le menu 

Edit,  puis Select All. 

2. Sélectionnez un style bibliographique au choix (voir p. 3, numéro 6). 

3. Cliquez sur Edit > Copy Formatted. 

4. Dans Word, créez un nouveau document et insérez les références dans votre nouveau document en 

utilisant la fonction Coller. Il est aussi possible d’insérer la bibliographie à la fin d’un document de 

travail. 

O. Importer des références de façon indirecte (avec filtre) 

Importation indirecte (avec filtre) à partir de Cochrane Library 

Pour la minorité de bases de données qui ne permettent pas l’importation directe vers EndNote, il faut 

exporter les références sélectionnées, les enregistrer sur l’ordinateur et, par la suite, les importer dans la 

bibliothèque EndNote à l’aide d’un filtre d’importation. Le filtre d’importation établit une correspondance 

entre l’information contenue dans la référence et les champs d’EndNote. Il faut toujours sélectionner le 

filtre en fonction de la base de données utilisée.  

Comment faire? 

1. Ouvrez un navigateur Internet. 

2. Sur le site de la Bibliothèque de l’Université Laval, cliquez sur l’onglet Explorer par type de 

ressource. 

3. Dans l’encadré Bases de données, cliquez sur le bouton Bases de données par ordre alphabétique. 
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4. Cliquez sur C, puis sur Cochrane dans la liste des bases de données. Cliquez ensuite sur le lien 

Chercher directement dans la collection chez le fournisseur.  

1. Dans le champ de recherche, tapez un mot-clé et cliquez sur Go. 

2. Cochez 2 ou 3 références de votre choix. 

3. Cliquez sur le lien Export Selected présent au haut et au bas de la liste des références. 

4. Dans la fenêtre qui apparaît, sélectionnez le poste de travail utilisé sous Export type (PC, 

MacIntosh, Unix ou Linux) ainsi que le type d’informations désiré sous File type (Citation ou 

Abstract and Citation). Cliquez sur le bouton Export Citation. 

5. Dans la fenêtre Téléchargement : 

 Cliquez sur Enregistrer sous. 

 Si vous le désirez, renommez votre fichier. Prenez note de l’emplacement où vous 

sauvegardez le fichier sur votre poste de travail afin de pouvoir le récupérer facilement. 

 Une fois l’enregistrement terminé, fermez la fenêtre de téléchargement s’il y a lieu. 

6. Dans EndNote, sélectionnez le menu File > Import.  

7. Dans la fenêtre qui apparaît, sélectionnez le fichier de données que vous avez enregistré à la suite de 

votre recherche dans la base Cochrane Library (ex. : citation-export.txt). 

8. Dans le menu déroulant de l’intitulé Import Option, sélectionnez le filtre d’importation 

correspondant à la base de données Cochrane Library.  S’il n’apparaît pas dans la liste, sélectionnez 

Other Filters... La fenêtre Choose An Import Filter s’ouvre. Sélectionnez le filtre approprié 

Cochrane Library (Wiley), et cliquez sur Choose. 

9. Aux intitulés Duplicates et Text Translation, laissez Import All et No Translation. Cliquez enfin 

sur le bouton Import. 

10. Si vous le souhaitez, vérifiez ensuite chacune des références pour vous assurer que les informations 

ont été transférées dans les champs appropriés (panneau de droite de l’écran).  

 

 

C’est ici que se termine ce tutoriel. Si vous avez des problèmes ou des questions,  

consultez la rubrique Soutien à Endnote à la page 

 https://www.bibl.ulaval.ca/services/logiciel-endnote: 

  

https://www.bibl.ulaval.ca/services/logiciel-endnote
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Annexe 1 

Règles d’écriture des principaux champs bibliographiques 

Auteur (Author) 

 Inscrivez un auteur par ligne.  

 Inscrivez le nom de famille suivi d’une virgule, d’un espace et du prénom.   

 Si vous choisissez d’inscrire les initiales plutôt que le prénom en entier, assurez-vous d’ajouter un 

espace ou un point entre chaque lettre (ex. J. O. Fisher, J O Fisher).  

 Si l’ouvrage possède plus de trois auteurs, inscrivez-les. EndNote ajoutera la mention et al. ou et 

autres en fonction du style bibliographique choisi.  

 Si l’ouvrage possède plus de trois auteurs, mais seulement un ou deux sont connus, inscrivez le nom 

de ceux qui sont connus ainsi que la mention et al. ou et autres suivie d’une virgule.  Chaque 

élément doit être inscrit sur une ligne différente. 

 Si le nom de l’auteur est inconnu, laissez ce champ vide.  

 Lorsque l’auteur est une collectivité, inscrivez le nom et ajoutez une virgule à la fin. Assurez-vous 

toutefois qu’il n’y ait pas de virgule qui apparaît à l’intérieur du nom.  

Année (Year) 

 Utilisez le format à quatre chiffres (ex. 2002). 

Titre (Titles) 

 Inscrivez le titre sans ajouter de ponctuation finale. Insérez les majuscules appropriées.  

 N’insérez pas de retour de chariot (commande Entrée du clavier) à l’intérieur du titre. 

Pages 

 Vous pouvez inscrire le nombre de pages de façon complète ou abrégée (ex. 1442-9 ou 1442-1449). 

Cependant, n’insérez pas de virgule pour les pages qui comportent des milliers. 

Édition (Edition) 

 EndNote ne modifie pas le texte inscrit dans ce champ. Assurez-vous d’inscrire l’information selon 

la forme qui devra apparaître dans la bibliographie (ex. 2e). N’indiquez pas la mention d’édition. 

Maison d’édition (Publisher) 

 Inscrivez le nom de la maison d’édition tel qu’il devra apparaître dans la bibliographie. 


