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1. Préparer votre environnement 

A. Démarrer EndNote et créer une bibliothèque 

La création d’une bibliothèque EndNote vous permettra de conserver des références bibliographiques inscrites 

manuellement ou importées à partir d’outils de recherche de bibliothèques et de bases de données. 

Comment faire? 

1. Sur le bureau de l’ordinateur de la salle de formation, cliquez sur l’icône EndNote X8         .   

Si cette icône n’est pas présente sur le bureau ou encore si vous réalisez ce tutoriel à l’aide de votre 

ordinateur personnel, cliquez sur le bouton Démarrer         dans l’environnement Windows et faites 

dérouler la liste de programmes pour sélectionner EndNote (dossier) > EndNote. 

2. Cliquez sur File > New. 

3. Donnez un nom à la bibliothèque et mémorisez l’endroit où vous l’enregistrez. 

 

 

B. Configurer votre logiciel pour accéder aux ressources électroniques 

Tous les utilisateurs d’EndNote sur le campus doivent configurer leur logiciel afin d’avoir accès aux ressources 

électroniques de la bibliothèque. 

Attention : Ne réalisez cette étape de configuration que si vous utilisez votre propre ordinateur; les 

ordinateurs de la salle de formation sont déjà configurés.  

 Comment faire? 

1. Dans EndNote, allez dans Edit > Preference et dans Find Full Text. 

2. Assurez-vous que la case OpenURL est bien cochée et, à la ligne OpenURL Path, entrez 

l’adresse https://ulaval.on.worldcat.org/atoztitles/link. (Note : Vous pouvez copier-coller cette adresse à 

partir de la page EndNote de la Bibliothèque et ainsi éviter d’avoir à la retranscrire : www.bibl.ulaval.ca > 

services > logiciels de gestion des références bibliographiques > EndNote version logicielle (parcourez en 

ligne les sections du guide d'utilisation) > D. Configurer EndNote pour accéder aux ressources  

3. Cliquez sur Appliquer puis sur OK. 

ATTENTION 

EndNote génère deux documents lors de la création de votre bibliothèque : un fichier et un répertoire 

indissociables : nom.enl et nom.data. Si vous voulez copier ou déplacer votre bibliothèque EndNote, 

n’oubliez pas de déplacer ces deux documents ensemble! 

https://www.bibl.ulaval.ca/services/logiciel-endnote
https://www.bibl.ulaval.ca/services/logiciel-endnote
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C. Apprivoiser l’interface d’EndNote X8 

Prenez note de la configuration de l’interface du logiciel : 

 

 

 

 

 

 

 
 

 

 

1. Modes de visualisation de la bibliothèque 

2. Liste déroulante des styles bibliographiques 

3. Accès rapides aux fonctions 

4. Accès aux groupes et aux bases de données 

5. Formulaire de recherche 

6. Liste de références 

7. Informations reliées à  la référence sélectionée 

 

À noter : Certaines icônes sont différentes pour la version Mac du logiciel, mais les fonctionnalités 

demeurent les mêmes entre les deux interfaces. 

 

 

 

 

  

ATTENTION : Pour réaliser cette partie du tutoriel à partir de votre domicile, vous devez 

absolument accéder aux bases de données via le site Web de la Bibliothèque de l’Université Laval 

au www.bibl.ulaval.ca (voir les modalités et conditions de l’accès hors campus accessibles via la 

page d’accueil de la Bibliothèque). 
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http://www.bibl.ulaval.ca/
http://www.bibl.ulaval.ca/horscampus/modalites-hors-campus
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2. Ajouter des références 

Il existe 4 façons d’ajouter des références vers sa bibliothèque EndNote : 

 Importer à partir d’outils de recherche de bibliothèques 

 Importer à partir d’une base de données 

 Importer à partir d’un fichier PDF 

 Inscrire manuellement une référence 

D. Importer des références à partir de l’outil de recherche de la Bibliothèque 

L’ouitl de recherche de la Bibliothèque de l’Université Laval permet l’import de références directement vers 

votre bibliothèque EndNote. 

Comment faire? 

1. Ouvrez un navigateur Internet (Chrome, Safari, Internet Explorer, etc.). 

2. Sur le site de la Bibliothèque de l'Université Laval, tapez un mot clé dans le champ de l'encadré Outil 

de recherche et lancez votre requête. 

3. Sélectionnez la ou les référence(s) de votre choix parmi la liste de résultats. 

Si vous voulez importer une seule référence : 

o Cliquez sur le bouton Citer situé au bas, à droite, du titre de la référence. 

Si vous voulez importer plusieurs références à la fois : 

o Cliquez sur le bouton Enregistrer au bas, à droite du titre de chacune des références à 

importer. Cliquez ensuite sur le lien Mes notices au haut, à droite de l'écran. Cliquez sur le 

bouton Citer qui s'affiche au haut de votre sélection. 

4. Dans la section de gauche de la fenêtre qui apparaît, cliquez sur lien Exporter vers EndNote.  

5. Notez que la procédure de téléchargement qui suit diffère d’un navigateur à l’autre : 

o Dans le dossier Téléchargements de votre ordinateur, double-cliquez sur le fichier téléchargé 

(citation.ris) pour l’ouvrir ou ;  

o dans la fenêtre d’enregistrement qui s’affiche, sélectionnez le bureau comme destination, 

cliquez sur Enregistrer puis double-cliquez sur le fichier enregistré (citation.ris) pour 

l’ouvrir. 

Vos références devraient automatiquement s’importer dans EndNote. Si l’application pour ouvrir les 

fichiers de types .ris n’est pas définie, sélectionnez EndNote dans la liste des applications (et cochez 

Toujours utiliser le programme sélectionné pour ouvrier ce type de fichier si l’option s’affiche). 
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6. Dans EndNote, assurez-vous que le mode Local Library        est bien sélectionné (voir p. 3, 

numéro 1). Vos références s’y trouvent. Notez qu’en plus de se placer dans la section All references, 

les références sont temporairement dans le groupe Recently Added puisqu’il s’agit de l’import le plus 

récent. 

À noter : vous pouvez supprimer le fichier de téléchargement de type citation.ris de la référence, il 

n’est pas nécessaire de conserver ces fichiers sur votre ordinateur. 

E. Importer des références à partir de l’interface des bases de données 

Pour ajouter des références qui proviennent de bases de données, il faut se rendre sur le site Internet de celles-ci 

(en passant au préalable par le site de la Bibliothèque afin de s’authentifier) et importer les références 

souhaitées dans EndNote. Il existe deux types d’importation dans les bases de données : 

 Importation directe (sans filtre) : Il s’agit du mode d’importation pour la grande majorité des bases de 

données, notamment Web of science, Francis, Medline (PubMeb), ERIC, Érudit, PsycInfo, etc. Ces bases 

de données permettent un import direct des références vers votre bibliothèque EndNote. La procédure 

d’import peut varier entre les différentes bases de données, mais les étapes sont souvent similaires : 

 Premièrement, rechercher dans la base de données; 

 Deuxièmement, sélectionner les références à transférer; 

 Troisièmement, cliquez sur Export to ou Download Citations ou Exporter ou la fonction 

équivalente dans la base de données; 

 Finalement, dans la fenêtre d’exportation qui s’affiche, choisir EndNote ou le format RIS. Les 

références sélectionnées seront transférées directement vers la bibliothèque active d’EndNote. 

 

 Importation indirecte (avec filtre) : Pour la minorité de bases de données qui ne permettent pas 

l’importation directe vers EndNote, il faut exporter les références sélectionnées, les enregistrer sur 

l’ordinateur et, par la suite, les importer dans la bibliothèque EndNote à l’aide d’un filtre d’importation. 

Le filtre d’importation établit une correspondance entre l’information contenue dans la référence et les 

champs d’EndNote. Il faut toujours sélectionner le filtre en fonction de la base de données utilisée. Un 

exemple d’importation indirecte est donné à l’avant-dernière section de ce tutoriel. 

Importation directe à partir de Web of Science  

La base de données Web of Science est utilisée ici à titre d’exemple. Après avoir réalisé la procédure, il est 

conseillé de réaliser quelques essais avec les bases de données que vous utilisez fréquemment dans votre 

discipline.  

Comment faire? 

1. Ouvrez un navigateur Internet. 

2. Sur le site de la Bibliothèque de l’Université Laval, cliquez sur l’onglet Explorer par type de 

ressource. 

3. Dans l’encadré Bases de données, cliquez sur le bouton Bases de données par ordre alphabétique. 
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4. Cliquez sur W, puis sur Web of science BD dans la liste des bases de données. Cliquez ensuite sur le 

lien Chercher directement dans la collection chez le fournisseur.  

5. Dans le champ de recherche, tapez un mot-clé et cliquez sur Search. 

6. Sélectionnez 2 ou 3 références de votre choix en cochant la case correspondante à gauche.  

7. Une fois le votre sélection effectuée, dans le menu déroulant Save to… au haut de la liste de résultats, 

sélectionnez Save to EndNote desktop. 

8. Dans la fenêtre qui apparaît, sélectionnez Full Record dans la liste déroulante Record Content et 

cliquez sur Send.  

9. Notez que la procédure de téléchargement diffère d’un navigateur à l’autre : 

Une page de téléchargement ou d’enregistrement s’affiche. Selon le navigateur Internet que vous 

utilisez, cliquez pour l’ouvrir avec le logiciel EndNote (vos références s’importent automatiquement) 

ou encore enregistrez le fichier sur le bureau de votre ordinateur et double-cliquez sur celui-ci pour 

l’ouvrir. Vos références s’importent automatiquement dans votre bibliothèque.  

10. Si l’application pour ouvrir les fichiers de types .ciw n’est pas définie, sélectionnez EndNote dans la 

liste des applications (et cochez Toujours utiliser le programme sélectionné pour ouvrier ce type de 

fichier si l’option s’affiche). 

11. Dans EndNote, assurez-vous que le mode Local Library        est bien sélectionné (voir p. 3, numéro 1). 

Vos références s’y trouvent. 

F. Importer une référence à partir d’un fichier de type PDF 

Certains PDF contiennent les macrodonnées fournissant les informations permettant à EndNote de créer une 

référence associée. Puisque ce ne sont pas tous les PDF qui contiennent ces informations, l’import ne 

fonctionnera pas toujours, c.-à-d. le PDF sera importé, mais associé à une référence dont les champs sont vides. 

Il est donc important de vérifier les informations de chacune des références créées à partir de ce type d’import 

afin de supprimer celles qui ne seraient pas complètes. 

Comment faire? 

Pour un seul PDF :  

1. Assurez-vous tout d’abord d’avoir sur votre ordinateur un PDF correspondant à un article. Si vous 

utilisez un ordinateur de la bibliothèque, téléchargez un PDF à partir d’une base de données à laquelle 

la Bibliothèque est abonnée (par exemple Francis) en cliquant sur le lien Obtenir@Laval dans la liste 

de résultats de recherche. 

2. Dans EndNote, cliquez sur le menu File > Import > File…  

3. Dans la fenêtre qui apparaît, à la ligne Import File, sélectionnez un PDF. 

4. Dans la case Import Option, sélectionnez le filtre d’importation PDF. 
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5. À l’option Duplicates, sélectionnez Discard duplicates pour ne pas importer les références déjà 

présentes dans votre bibliothèque. 

6. À l’option Text translation, sélectionnez Unicode (UTF-8) pour importer correctement les caractères 

accentués. 

7. Cliquez sur Import. 

8. Assurez-vous que toutes les informations bibliographiques de la référence sont présentes et exactes. 

Dans le cas contraire, l’import ne fonctionne pas pour ce PDF; supprimez la référence et tentez de la 

retrouver sur une base de données. 

 

Pour plusieurs PDF contenus dans un même dossier :  

1. Il est possible d’importer automatiquement plusieurs documents PDF à partir d’un même dossier de 

votre ordinateur. Dans EndNote, cliquez sur le menu File > Import > Folder…  

2. Dans la fenêtre qui apparaît, à la ligne Import File, sélectionnez le dossier contenant les PDF à 

importer. 

3. Dans la case Import Option, sélectionnez le filtre d’importation PDF. 

4. Cochez l’option Include files in subfolders si vous voulez aussi importer les documents dans les 

sous-dossiers. Cochez l’option Create a Group Set for this import si vous voulez créer un ensemble 

de groupes comprenant un nouveau groupe pour chaque sous-dossier importé. L’ensemble de groupes 

et les groupes créés auront les mêmes noms que les dossiers et sous-dossiers importés. 

5. À l’option Duplicates, sélectionnez Discard duplicates pour ne pas importer les références déjà 

présentes dans votre bibliothèque. 

6. Cliquez sur Import. 

7. Assurez-vous que toutes les informations bibliographiques des références sont présentes et exactes. 

Dans le cas contraire, l’import ne fonctionne pas pour ce PDF; supprimez la référence et tentez de la 

retourner sur une base de données. 

G. Saisir manuellement des références 

La saisie manuelle d’une référence est nécessaire :  

 Lorsque le filtre d’importation et le fichier de connexion de la base de données n’existent pas. 

 Lorsque vous voulez créer une référence très détaillée. 

 Lorsque vous repérez des références lors de vos lectures, dans des bibliographies, etc., et que vous 

souhaitez les conserver. 

 

http://endnote.uquebec.ca/creer-gerer-groupes
http://endnote.uquebec.ca/creer-gerer-groupes
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Comment faire? 

 Dans le menu References, cliquez sur New Reference. 

2. Choisissez un type de référence (Journal Article, Book, Report, etc.) à partir du menu déroulant 

Reference Type selon le type de document que vous avez en main. 

3. Transcrivez les informations de ce document dans les champs selon les règles d’écriture des champs 

bibliographiques. Pour ce faire, il est important de consulter l’annexe 1 à la fin de ce document. 

4. Fermez le formulaire de saisie en sélectionnant File > Close Reference ou encore en cliquant sur le X 

de fermeture du formulaire. Dans la fenêtre qui s’ouvre, cliquez sur Yes pour enregistrer les 

informations de la référence.  

3. Gérer et utiliser ses références 

H. Gérer ses références en créant des groupes 

La création de groupes dans EndNote vous permet de regrouper vos références; selon vos différents cours, 

selon les différents sujets sur lesquels vous faites des recherches, etc. Les groupes s’apparentent aux dossiers 

présents dans plusieurs autres applications.  

Comment faire? 

1. Cliquez avec la touche droite de la souris sur le mot My Groups, à gauche de l’écran (voir p. 3, 

numéro 4). 

2. Dans le menu contextuel qui apparaît, sélectionnez Create Group. 

3. Donnez un nom à votre groupe (par exemple, indiquez le titre d’un cours que vous suivez actuellement 

ou le sujet de l’une de vos recherches) et tapez sur la touche Entrée de votre clavier. 

4. Cliquez sur All References au haut gauche de l’écran (voir p. 3, numéro 4). 

5. Sélectionnez une référence de votre choix et glissez-la dans votre nouveau groupe. Vous pouvez aussi 

sélectionner la référence et, en cliquant sur la touche droite de la souris, sélectionner Add Reference 

To > nom du groupe. 

6. Vérifiez que la référence a bien été ajoutée à votre groupe en cliquant sur celui-ci. 
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I. Repérer le texte intégral d’une référence 

La fonction OpenURL Link permet de localiser un texte intégral en ligne à l’aide du menu Obtenir@Laval de 

l’Université. Cette procédure ne fonctionne que pour les documents électroniques. 

Comment faire? 

1. Sélectionnez la référence qui correspond à la ressource en ligne à laquelle vous voulez accéder. 

Assurez-vous que cette ressource soit bien disponible en ligne (livre ou article électroniques, etc.). 

Cliquez ensuite sur le menu References > URL > OpenURL Link.  

2. La fenêtre du menu Obtenir@Laval s’ouvrira dans votre navigateur avec différentes options : des liens 

vers des bases de données ou des outils de recherche de bibliothèques. Choisissez-en une. Vous 

accéderez au document s’il est disponible en version électronique. 

3. Enregistrez le PDF de la ressource s’il est accessible, vous pourrez l’ajouter à votre référence. Pour ce 

faire, consultez la section suivante. 

J. Ajouter un PDF à une référence 

Normalement, le PDF joint à une référence correspond au texte intégral de la référence ou encore à un 

document relié. Il vous permet d’accéder à la ressource associée peut importe si vous êtes connecté sur Internet 

et de l’annoter au besoin. Pour cet exercice, vous n’êtes pas tenu d’utiliser un PDF en lien avec la référence que 

vous aurez sélectionnée. 

Comment faire? 

1. Dans EndNote, sélectionnez une de vos références. 

2. Cliquez sur le trombone       situé au haut du panneau de droite (voir p. 3, numéro 7). Notez que vous 

pouvez aussi accéder à la fonction par le menu References > File Attachments > Attach File… 

3. Dans la fenêtre Select a file to link to the reference, sélectionnez le document PDF que vous avez 

préalablement enregistré sur votre ordinateur, puis cliquez sur Ouvrir. 

4. Cliquez sur n’importe quelle autre référence de votre bibliothèque pour appliquer le changement et 

dans la fenêtre qui apparaît, cliquez sur Yes pour sauvegarder la modification. 

5. Un trombone apparaît devant la référence listée dans votre bibliothèque. Notez que vous pouvez 

visualiser le PDF en cliquant sur l’onglet        au haut du panneau de droite (voir p. 3, numéro 7). Si 

vous ne voyez pas l’onglet, cliquez sur la flèche       . 
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K. Modifier et supprimer des références 

Modifier une référence 

Comment faire? 

1. Double-cliquez sur une des références que vous avez enregistrées précédemment dans votre 

bibliothèque.  

2. Ajoutez une information dans un des champs du formulaire de saisie. 

3. Fermez le formulaire de saisie en cliquant sur File > Close Reference ou en cliquant sur le X de 

fermeture au coin supérieur droit. 

4. Cliquez sur Yes pour enregistrer la référence.  

5. Visualiser la modification en cliquant sur l’onglet Reference du panneau de droite (voir p. 3, 

numéro 7) et en vérifiant le champ qui a été modifié. 

Supprimer une référence 

Comment faire? 

1. Sélectionnez une référence de votre choix de votre bibliothèque. 

2. Cliquez sur le bouton droit de la souris et sélectionnez Move References to Trash. Vous pouvez 

aussi glisser la référence dans la corbeille en haut à gauche de l’écran ou encore taper sur la touche 

Suppr de votre clavier. 

Note : Les références supprimées demeurent dans la corbeille et seront éliminées de façon permanente 

lorsque vous la viderez ou encore lorsque vous quitterez le logiciel. 

L. Sélectionner un style bibliographique 

Les références bibliographiques insérées dans un texte ou dans une bibliographie peuvent avoir des mises en 

forme variées selon les exigences des professeurs ou les pratiques en cours dans une discipline donnée. C’est 

le style bibliographique choisi qui détermine cette mise en forme.  

Comment faire?  

1. Sélectionnez une référence et notez dans l’onglet Preview (voir p. 3, numéro 7) sa mise en forme. 

2. Ouvrez la liste déroulante des styles située au haut de l’écran, sous la barre des menus (voir p. 3, 

numéro 2). Sélectionnez le style Vancouver.  
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3. Notez dans l’onglet Preview (voir p. 3, numéro 7) le changement de mise en forme. 

4. Répétez la procédure avec un autre style pour observer à nouveau les changements. 

M. Insérer des références dans un document 

La fonction Cite While You Write (CWYW) vous permet d’insérer des références à partir de l’interface 

d’EndNote dans un document Word. Vous pouvez aussi insérer des références directement à de l’onglet 

EndNote X8 l’interface de Word grâce à la fonction Insert Citation présente dans l’onglet EndNote X8. 

Pour générer une citation, EndNote et Word doivent être tous deux ouverts sur votre poste de travail. 

Comment faire 

1. Dans Word, rédigez quelques lignes et positionnez le curseur à l’endroit où la référence doit être 

insérée. 

2. Insertion à partir de l’interface EndNote : 

 Dans EndNote, sélectionnez une référence. 

 Dans le menu Tools de EndNote, cliquez sur Cite While You Write et Insert Selected 

Citation(s). Remarquez l’insertion automatique de la citation à l’endroit où vous avez 

positionné votre curseur de même que la référence en fin de document en vue de votre 

bibliographie. 

 Cliquez sur l’onglet EndNote X8 de Word. 

 Dans la liste déroulante Style de l’onglet EndNote, sélectionnez le style APA 6th (ou tout autre 

style désiré). Si le style n’est pas dans la liste, cliquez sur Select an other style…, 

sélectionnez-le et cliquez sur OK.  

 

3. Insertion à partir de l’interface Word : 

 Dans Word, cliquez sur l’onglet EndNote X8 de Word. 

 Cliquez sur le bouton Insert Citation         de la barre d’outils EndNote X8. Dans la fenêtre qui 

apparaît, inscrivez le nom d’un auteur contenu dans votre bibliothèque EndNote (ou tout autre 

mot-clé recherché) et sélectionnez une des références de votre bibliothèque qui ont été 

retracées. 

 Cliquez sur Insert. Remarquez l’insertion automatique de la citation à l’endroit où vous avez 

positionné votre curseur de même que la référence en fin de document. Prenez soin de vérifiez 

l’espacement avant et après la citation. 

 Dans la liste déroulante Style, assurez-vous que le style APA 6th (ou tout autre style désiré) est 

sélectionné. 
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N. Créer une bibliographie 

Bibliographie automatique 

Comme vous venez de le voir, lorsque vous insérez une référence EndNote dans un document, une 

bibliographie est générée automatiquement à la fin du document et est mise à jour au fur et à mesure que vous 

insérez des références dans votre texte.  

Bibliographie indépendante  

Cette bibliographie est générée dans un nouveau document et est indépendante de toutes citations insérées 

dans un texte. 

Comment faire? 

1. Dans EndNote, sélectionnez l’ensemble des références de votre bibliothèque en cliquant sur le menu 

Edit,  puis Select All. 

2. Sélectionnez un style bibliographique au choix (voir p. 3, numéro 2). 

3. Cliquez sur Edit > Copy Formatted. 

4. Dans Word, créez un nouveau document et insérez les références dans votre nouveau document en 

utilisant la fonction Coller. Il est aussi possible d’insérer la bibliographie à la fin d’un document de 

travail. 

O. Importer des références de façon indirecte (avec filtre) 

Importation indirecte (avec filtre) à partir de Cochrane Library 

Pour la minorité de bases de données qui ne permettent pas l’importation directe vers EndNote, il faut 

exporter les références sélectionnées, les enregistrer sur l’ordinateur et, par la suite, les importer dans la 

bibliothèque EndNote à l’aide d’un filtre d’importation. Le filtre d’importation établit une correspondance 

entre l’information contenue dans la référence et les champs d’EndNote. Il faut toujours sélectionner le filtre 

en fonction de la base de données utilisée.  

Comment faire? 

1. Sur le site de la Bibliothèque (www.bibl.ulaval.ca), cliquez sur l’onglet Explorer par type de 

ressources. Dans l’encadré Bases de données, cliquez sur le lien Bases de données par ordre 

alphabétique. 

2. Cliquez sur C et sur Cochrane Library dans la liste des bases de données. 

3. Dans le champ de recherche, tapez un mot-clé et cliquez sur Go. 

http://www.bibl.ulaval.ca/
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4. Cochez 2 ou 3 références de votre choix. 

5. Cliquez sur le lien Export Selected présent au haut et au bas de la liste des références. 

6. Dans la fenêtre qui apparaît, sélectionnez le poste de travail utilisé sous Export type (PC, MacIntosh, 

Unix ou Linux) ainsi que le type d’informations désiré sous File type (Citation ou Abstract and 

Citation). Cliquez sur le bouton Export Citation. 

7. Dans la fenêtre Téléchargement : 

 Cliquez sur Enregistrer sous. 

 Si vous le désirez, renommez votre fichier. Prenez note de l’emplacement où vous 

sauvegardez le fichier sur votre poste de travail afin de pouvoir le récupérer facilement. 

 Une fois l’enregistrement terminé, fermez la fenêtre de téléchargement s’il y a lieu. 

8. Dans EndNote, sélectionnez le menu File > Import > File…  

9. Cliquez sur le bouton Choose... de l’intitulé Import File et sélectionnez le fichier de données que 

vous avez enregistré à la suite de votre recherche dans la base Cochrane Library (ex. : citation-

export.txt). 

10. Dans le menu déroulant de l’intitulé Import Option, sélectionnez le filtre d’importation 

correspondant à la base de données Cochrane Library.  S’il n’apparaît pas dans la liste, sélectionnez 

Other Filters... La fenêtre Choose An Import Filter s’ouvre. Sélectionnez le filtre approprié 

Cochrane Library (Wiley), et cliquez sur Choose. 

11. Aux intitulés Duplicates et Text Translation, laissez Import All et No Translation. Cliquez enfin 

sur le bouton Import. 

12. Si vous le souhaitez, vérifiez ensuite chacune des références pour vous assurer que les informations 

ont été transférées dans les champs appropriés (dans l’onglet Reference du panneau situé à droite de 

l’écran).  

4. Stocker ses références en ligne  

EndNote Online vous permet de stocker les références de votre bibliothèque en ligne. L’application Web est 

gratuite et peut aussi être utilisée de manière autonome, sans que le propriétaire du compte possède la version 

logicielle. 

 

La synchronisation vous permet de stocker vos références sur les serveurs d’EndNote. Vous pouvez ensuite accéder 

à votre bibliothèque à partir d’un autre ordinateur et via l’application pour iPad. Il est à noter que les fonctionnalités 

de la version Web sont plus limitées qu’avec EndNote logiciel.  
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P. Créer un compte en ligne depuis le logiciel EndNote 

Comment faire? 

1. Dans EndNote, sélectionnez Edit > Preferences > Sync. 

2. Cliquez sur Enable Sync, puis Sign up. 

3. Entrez votre adresse de courriel universitaire (de type @ulaval.ca) puis cliquez sur Submit. 

Il est important d’utiliser votre adresse de courrier universitaire pour créer votre compte puisque celle-

ci vous permettra d’avoir accès à des options supplémentaires (espace de stockage augmenté, 

davantage des styles bibliographiques, etc.) 

4. Remplissez les champs puis acceptez les conditions d'utilisation du logiciel. 

5. Votre compte est créé. 

 

Pour plus d’information sur les fonctionnalités de l’application EndNote Online et le partage des 

références, consultez le tutoriel EnNote Online disponible à partir de la page EndNote du site Web de 

la Bibliothèque (www.bibl.ulaval.ca/services/logiciel-endnote/tutoriels-pour-le-logiciel-endnote). 

 

C’est ici que se termine ce tutoriel. Si vous avez des questions,  

cliquez sur le lien Questions en ligne via le formulaire à la page suivante : 

http://www.bibl.ulaval.ca/services/logiciel-endnote 

Un employé de la Bibliothèque vous répondra dans de brefs délais. 

  

http://www.bibl.ulaval.ca/services/logiciel-endnote/tutoriels-pour-le-logiciel-endnote
https://www.bibl.ulaval.ca/cgi-bin/endnote_soutien.pl
http://www.bibl.ulaval.ca/services/logiciel-endnote
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Annexe 1 

Règles d’écriture des principaux champs bibliographiques 

Auteur (Author) 

 Inscrivez un auteur par ligne.  

 Inscrivez le nom de famille suivi d’une virgule, d’un espace et du prénom.   

 Si vous choisissez d’inscrire les initiales plutôt que le prénom en entier, assurez-vous d’ajouter un 

espace ou un point entre chaque lettre (ex. J. O. Fisher, J O Fisher).  

 Si l’ouvrage possède plus de trois auteurs, inscrivez-les. EndNote ajoutera la mention et al. ou et 

autres en fonction du style bibliographique choisi.  

 Si l’ouvrage possède plus de trois auteurs, mais seulement un ou deux sont connus, inscrivez le nom 

de ceux qui sont connus ainsi que la mention et al. ou et autres suivie d’une virgule.  Chaque élément 

doit être inscrit sur une ligne différente. 

 Si le nom de l’auteur est inconnu, laissez ce champ vide.  

 Lorsque l’auteur est une collectivité, inscrivez le nom et ajoutez une virgule à la fin. Assurez-vous 

toutefois qu’il n’y ait pas de virgule qui apparaît à l’intérieur du nom.  

Année (Year) 

 Utilisez le format à quatre chiffres (ex. 2012). 

Titre (Titles) 

 Inscrivez le titre sans ajouter de ponctuation finale. Insérez les majuscules appropriées.  

 N’insérez pas de retour de chariot (commande Entrée du clavier) à l’intérieur du titre. 

Pages 

 Vous pouvez inscrire le nombre de pages de façon complète ou abrégée (ex. 1442-9 ou 1442-1449). 

Cependant, n’insérez pas de virgule pour les pages qui comportent des milliers. 

Édition (Edition) 

 EndNote ne modifie pas le texte inscrit dans ce champ. Assurez-vous d’inscrire l’information selon la 

forme qui devra apparaître dans la bibliographie (ex. 2e). N’indiquez pas la mention d’édition. 

Maison d’édition (Publisher) 

 Inscrivez le nom de la maison d’édition tel qu’il devra apparaître dans la bibliographie. 


