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1. Préparer votre environnement

A. Démarrer EndNote et créer une bibliotheque

La création d’une bibliothéque EndNote vous permettra de conserver des références bibliographiques inscrites

manuellement ou importées a partir d’ouitls de recherche de bibliothéques et de bases de données.

Comment faire?

1. Sur le bureau de I’ordinateur de la salle de formation, cliquez sur I’icone EndNote X7. Si cette
icOne n’est pas présente sur le bureau ou encore si vous réalisez ce tutoriel a I’aide de votre
ordinateur personnel, cliquez sur le bouton Démarrer dans 1’environnement Windows et ensuite sur
Tous les programmes > EndNote (dossier) > EndNote.

2. Cliquez sur File > New.

3. Donnez un nom a la bibliothéque et enregistrez-la sur le bureau.

ATTENTION

EndNote crée un fichier et un répertoire indissociables : nom.enl et nom.data. Si vous voulez copier
ou déplacer votre bibliothéque EndNote, n’oubliez pas de les déplacer ensemble!

B. Configurer votre logiciel pour accéder aux ressources electroniques

Tous les utilisateurs d’EndNote sur le campus doivent configurer leur logiciel afin d’avoir accés aux ressources

électroniques de la bibliothéque.

Attention : Ne réalisez cette étape de configuration que si vous utilisez votre propre ordinateur; les

ordinateurs de la salle de formation sont déja configurés.

Comment faire?
1. Dans EndNote, allez dans Edit > Preference et dans Find Full Text.

2. Assurez-vous que la case OpenURL est bien cochée et, a la ligne OpenURL Path, entrez
I’adresse https://ulaval.on.worldcat.org/atoztitles/link. (Note : Vous pouvez copier-coller cette adresse
a partir de la page EndNote de la Bibliothéque et ainsi éviter d’avoir a la retranscrire : www.bibl.ulaval.ca
> services > logiciels de gestion des références bibliographiques > EndNote version logicielle
( ) > D. Configurer EndNote pour accéder aux
ressources électroniques de la Bibliothéque).
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3. Cliquez sur Appliquer puis sur OK.

C. Apprivoiser I’interface d’EndNote X7

Prenez note de la configuration de ’interface du logiciel :
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Modes de visualisation de la bibliotheque

Liste déroulante des styles bibliographiques

Acces rapides aux fonctions

Acceés aux groupes et aux bases de données

Formulaire de recherche

Liste de références

Prévisualisation de la référence dans le style sélectionné

ATTENTION : Pour réaliser cette partie du tutoriel a partir de votre domicile, vous devez
absolument accéder aux bases de données via le site Web de la Bibliothéque de I’Université
Laval
au www.bibl.ulaval.ca (voir les modalités et conditions de I’acces hors campus accessibles via la

page d’accueil de la Bibliotheque).
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2. Ajouter des références

Il existe 4 fagons d’ajouter des références vers sa bibliothéque EndNote :

Importer a partir d’outils de recherche de bibliotheques
Importer a partir d’une base de données

Importer a partir d’un fichier PDF

Inscrire manuellement une référence

D. Importer des références a partir de I’outil de recherche de la Bibliotheque

L outil de recherche de la Bibliothéque de I’Université Laval permet I’import de références directement vers
votre bibliothéque EndNote.

Comment faire?

1.

2.

Ouvrez un navigateur Internet (Chrome, Safari, Internet Explorer, etc.).

Sur le site de la Bibliothéque de I'Université Laval, tapez un mot clé dans le champ de I'encadré Outil
de recherche et lancez votre requéte.

Sélectionnez la ou les référence(s) de votre choix parmi la liste de résultats.
Si vous voulez importer une seule référence :

o Cliquez sur le bouton Citer situé au bas, a droite, du titre de la référence.
Si vous voulez importer plusieurs références a la fois :

o Cliquez sur le bouton Enregistrer au bas, a droite du titre de chacune des références a
importer. Cliquez ensuite sur le lien Mes notices au haut, a droite de I'écran. Cliquez sur le
bouton Citer qui s'affiche au haut de votre sélection.

Dans la section de gauche de la fenétre qui apparait, cliquez sur lien Exporter vers EndNote.
Notez que la procédure de téléchargement qui suit différe d’un navigateur a ’autre :

o Dans le dossier Téléchargements de votre ordinateur, double-cliquez sur le fichier téléchargé
(citation.ris) pour I’ouvrir ou ;

o dans la fenétre d’enregistrement qui s’affiche, sélectionnez le bureau comme destination,
cliquez sur Enregistrer puis double-cliquez sur le fichier enregistré (citation.ris) pour
I’ouvrir.

Vos références devraient automatiquement s’importer dans EndNote. Si I’application pour ouvrir les
fichiers de types .ris n’est pas définie, sélectionnez EndNote dans la liste des applications (et cochez
Toujours utiliser le programme sélectionné pour ouvrier ce type de fichier si I’option s’affiche).
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Dans EndNote, assurez-vous que le mode Local Library [ ] est bien sélectionné (voir p. 3,

numéro 1). Vos références s’y trouvent. Notez qu’en plus de se placer dans la section All references,
les références sont temporairement dans le groupe Recently Added puisqu’il s’agit de I’import le plus
récent.

A noter : vous pouvez supprimer le fichier de téléchargement de type citation.ris de la référence, il
n’est pas nécessaire de conserver ces fichiers sur votre ordinateur.

E. Importer des références a partir de I’interface des bases de données

Pour ajouter des références qui proviennent de bases de données, il faut se rendre sur le site Internet de celles-
Ci (en passant au préalable par le site de la Bibliothéque afin de s’authentifier) et importer les références
souhaitées dans EndNote. Tl existe deux types d’importation dans les bases de données :

Importation directe (sans filtre) : 11 s’agit du mode d’importation pour la grande majorité des bases
de données, notamment Web of science, Francis, Medline (PubMeb), ERIC, Erudit, PsycInfo, etc. Ces
bases de données permettent un import direct des références vers votre bibliothéque EndNote. La
procédure d’import peut varier entre les différentes bases de données, mais les étapes sont souvent
similaires :
— Premiérement, rechercher dans la base de données;
— Deuxiémement, sélectionner les références a transférer;
— Troisiémement, cliquez sur Export to ou Download Citations ou Exporter ou la fonction
équivalente dans la base de données;
— Finalement, dans la fenétre d’exportation qui s’affiche, choisir EndNote ou le format RIS.
Les reférences sélectionnées seront transférées directement vers la bibliothéque active
d’EndNote.

Importation indirecte (avec filtre) : Pour la minorité de bases de données qui ne permettent pas
I’importation directe vers EndNote, il faut exporter les références sélectionnées, les enregistrer sur
I’ordinateur et, par la suite, les importer dans la bibliothéque EndNote a 1’aide d’un filtre
d’importation. Le filtre d’importation établit une correspondance entre I’information contenue dans la
référence et les champs d’EndNote. Il faut toujours sélectionner le filtre en fonction de la base de
données utilisée. Un exemple d’importation indirecte est donné a la derniére section de ce tutoriel.

Importation directe a partir de Web of Science

La base de données Web of Science est utilisée ici a titre d’exemple. Aprés avoir réalisé la procédure, il est
conseillé de réaliser quelques essais avec les bases de données que vous utilisez fréquemment dans votre

discipline.

Comment faire?

1. Quvrez un navigateur Internet.

2. Sur le site de la Bibliothéque de 1’Université Laval, cliquez sur I’onglet Explorer par type de
ressources.
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3. Dans I’encadré Bases de données, cliquez sur le bouton Bases de données par ordre
alphabétique.

4. Cliquez sur W, puis sur Web of science BD dans la liste des bases de données. Cliquez ensuite sur
le lien Chercher directement dans la collection chez le fournisseur.

5. Dans le champ de recherche, tapez un mot-clé et cliquez sur Search.
6. Sélectionnez 2 ou 3 références de votre choix en cliquant sur 1’icone dossier correspondant a droite.

7. Une fois le votre sélection effectuée, cliquer sur le lien Dossier situé dans le bandeau bleu au haut
de la page.

8. Cliquez sur Exporter au c6té droit de la page.

9. Vérifiez que ’option Direct Export au format RIS est sélectionnée a droite et cliquez sur le bouton
Sauvegarder de gauche.

10. Une page de téléchargement ou d’enregistrement s’affiche. Selon le navigateur Internet que vous
utilisez, cliquez au bas de la page sur Ouvrir (vos références s’importent automatiquement) ou encore
enregistrez le fichier sur le bureau de votre ordinateur et double-cliquez sur celui-ci pour I’ouvrir. Vos
références s’importent automatiquement dans votre bibliothéque.

Notez que la procédure différe d’un navigateur a I’autre.

11. Dans EndNote, assurez-vous que le mode Local Library s est bien sélectionné (voir p. 3, numéro 1).
Vos références s’y trouvent.

F. Importer une référence a partir d’un fichier de type PDF

Certains PDF contiennent les macrodonnées fournissant les informations permettant a EndNote de créer une
référence associée. Puisque ce ne sont pas tous les PDF qui contiennent ces informations, 1’import ne
fonctionnera pas toujours, ¢.-a-d. le PDF sera importé, mais associé a une référence dont les champs sont
vides. 1l est donc important de vérifier les informations de chacune des références créées a partir de ce type
d’import afin de supprimer celles qui ne seraient pas complétes.

Comment faire?
Pour un seul PDF :

1. Assurez-vous tout d’abord d’avoir sur votre ordinateur un PDF correspondant a un article. Si vous
utilisez un ordinateur de la bibliothéque, téléchargez un PDF a partir d’une base de données a
laquelle la Bibliothéque est abonnée (par exemple Web of Science) en cliquant sur le lien
Obtenir@Laval dans la liste de résultats de recherche.

2. Dans EndNote, cliquez sur le menu File > Import > File...
3. Dans la fenétre qui apparait, a la ligne Import File, sélectionnez un PDF.

4. Dans la case Import Option, sélectionnez le filtre d’importation PDF.
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A I’option Duplicates, sélectionnez Discard duplicates pour ne pas importer les références déja
présentes dans votre bibliothéque.

A I’option Text translation, sélectionnez Unicode (UTF-8) pour importer correctement les
caracteres accentués.

Cliquez sur Import.

Assurez-vous que toutes les informations bibliographiques de la référence sont présentes et
exactes. Dans le cas contraire, I’import ne fonctionne pas pour ce PDF; supprimez la référence et
tentez de la retrouver sur une base de données.

Pour plusieurs PDF contenus dans un méme dossier :

1.

Il est possible d’importer automatiquement plusieurs documents PDF a partir d’un méme dossier
de votre ordinateur. Dans EndNote, cliquez sur le menu File > Import > Folder...

Dans la fenétre qui apparait, a la ligne Import File, sélectionnez le dossier contenant les PDF a
importer.

Dans la case Import Option, sélectionnez le filtre d’importation PDF.

Cochez I’option Include files in subfolders si vous voulez aussi importer les documents dans les
sous-dossiers. Cochez I’option Create a Group Set for this import si vous voulez créer

un ensemble de groupes comprenant un nouveau groupe pour chaque sous-dossier importé.
L’ensemble de groupes et les groupes créés auront les mémes noms que les dossiers et sous-
dossiers importés.

A I’option Duplicates, sélectionnez Discard duplicates pour ne pas importer les références déja
présentes dans votre bibliothéque.

Cliquez sur Import.

Assurez-vous que toutes les informations bibliographiques des références sont présentes et
exactes. Dans le cas contraire, I’import ne fonctionne pas pour ce PDF; supprimez la référence et
tentez de la retourner sur une base de données.

G. Saisir manuellement des références

La saisie manuelle d’une référence est nécessaire :

e Lorsque le filtre d’importation et le fichier de connexion de la base de données n’existent pas.

e Lorsque vous voulez créer une référence trés détaillée.

e Lorsque vous repérez des références lors de vos lectures, dans des bibliographies, etc., et que vous

souhaitez les conserver.
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Comment faire?

Dans le menu References, cliquez sur New Reference.

Choisissez un type de référence (Journal Article, Book, Report, etc.) a partir du menu déroulant
Reference Type selon le type de document que vous avez en main.

Transcrivez les informations de ce document dans les champs selon les régles d’écriture des champs
bibliographiques. Pour ce faire, il est important de consulter I’annexe 1 a la fin de ce document.

Fermez le formulaire de saisie en sélectionnant File > Close Reference ou encore en cliquant sur le
X de fermeture du formulaire. Dans la fenétre qui s’ouvre, cliquez sur Yes pour enregistrer les
informations de la référence.

3. Gérer et utiliser ses références

H. Gérer ses références en créant des groupes

La création de groupes dans EndNote vous permet de regrouper vos références; selon vos différents cours,

selon les différents sujets sur lesquels vous faites des recherches, etc. Les groupes s’apparentent aux dossiers

présents dans plusieurs autres applications.

Comment faire?

1.

Cliquez avec la touche droite de la souris sur le mot My Groups, & gauche de 1’écran (voir p. 3,
numero 4).

Dans le menu contextuel qui apparait, sélectionnez Create Group.

Donnez un nom a votre groupe (par exemple, indiquez le titre d’un cours que vous suivez
actuellement ou le sujet de ’'une de vos recherches) et tapez sur la touche Entrée de votre clavier.

Cliquez sur All References au haut gauche de 1’écran (voir p. 3, numéro 4).

Sélectionnez une référence de votre choix et glissez-la dans votre nouveau groupe. Vous pouvez
aussi sélectionner la référence et, en cliquant sur la touche droite de la souris, sélectionner Add
Reference To > nom du groupe.

Vérifiez que la référence a bien été ajoutée a votre groupe en cliquant sur celui-ci.
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I. Sélectionner un style bibliographique

Les références bibliographiques insérées dans un texte ou dans une bibliographie peuvent avoir des mises en
forme variées selon les exigences des professeurs ou les pratiques en cours dans une discipline donnée. C’est
le style bibliographique choisi qui détermine cette mise en forme.

Comment faire?
1. Sélectionnez une référence et notez dans 1’onglet Preview (voir p. 3, numéro 7) sa mise en forme.

2. Ouvrez la liste déroulante des styles située au haut de 1’écran, sous la barre des menus (voir p. 3,
numéro 2). Sélectionnez le style Vancouver.

3. Notez dans I’onglet Preview (voir p. 3, numéro 7) le changement de mise en forme.

4. Répétez la procédure avec un autre style pour observer a nouveau les changements.

J. Insérer des références dans un document

La fonction Cite While You Write (CWYW) vous permet d’insérer des références a partir de I’interface
d’EndNote dans un document Word. Vous pouvez aussi insérer des références directement & partir de

I’interface de Word grace a la fonction Insert Citation.

Pour générer une référence, EndNote et Word doivent étre tous deux ouverts sur votre poste de travail.

Comment faire

1. Dans Word, rédigez quelques lignes et positionnez le curseur a I’endroit ou la référence doit étre
inséree.
2. Insertion a partir de I’interface EndNote :

e Dans EndNote, sélectionnez une référence.

e Dans le menu Tools de EndNote, cliquez sur Cite While You Write et Insert Selected
Citation(s). Remarquez I’insertion automatique de la citation a ’endroit ot vous avez positionné
votre curseur de méme que la référence en fin de document en vue de votre bibliographie.

e  Cliquez sur I’onglet EndNote X7 de Word.

e Dans la liste déroulante de Style de I’onglet EndNote, sélectionnez le style APA 6th (ou tout autre
style désiré). Si le style n’est pas dans la liste, cliquez sur Browse..., sélectionnez-le et cliquez
sur OK.

3. Insertion a partir de I’interface Word :

e Dans Word, cliquez sur le bouton Insert Citation (icbne loupe) de la barre d’outils EndNote X7.
Dans la fenétre qui apparait, inscrivez le nom d’un auteur contenu dans votre bibliotheque
EndNote et sélectionnez une des références de votre bibliotheque qui a été retracée.
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e Cliquez sur Insert. Remarquez I’insertion automatique de la citation a ’endroit ot vous avez
positionné votre curseur de méme que la référence en fin de document.

e Dans la liste déroulante de styles, assurez-vous que le style APA 6th est sélectionné.

K. Repérer le texte intégral d’une référence

La fonction OpenURL Link permet de localiser un document a I’aide du menu Obtenir@Laval de
I’Université.
Comment faire?

6. Sélectionnez la référence qui correspond a la ressource en ligne a laquelle vous voulez accéder.
Assurez-vous que cette ressource soit bien disponible en ligne (livre ou article électroniques, etc.).
Cliquez ensuite sur le menu References > URL > OpenURL Link.

7. La fenétre du menu Obtenir@Laval s’ouvrira dans votre navigateur avec différentes options : des
liens vers des bases de données ou des outils de recherche de bibliotheques. Choisissez-en une. VVous
accéderez au document s’il est disponible en version électronique.

8. Enregistrez le PDF de la ressource s’il est accessible, vous pourrez I’ajouter a votre référence. Pour ce
faire, consultez la section suivante.

L. Ajouter un PDF a une reférence

Normalement, le PDF joint a une référence correspond au texte intégral de la référence ou encore a un
document relié. Il vous permet d’accéder a la ressource associée peut importe si vous étes connecté sur Internet

et de I’annoter au besoin.

Comment faire?
1. Dans EndNote, sélectionnez une de vos références.

2. Cliquez sur le trombone dans le panneau a droite de I’écran (voir p. 3, numéro 7). VVous pouvez
aussi accéder a la fonction par le menu References > File Attachments > Attach File...

3. Dans la fenétre Select a file to link to the reference, sélectionnez le document PDF que vous avez
enregistré, puis cliquez sur Ouvrir.

4. Cliquez sur n’importe quelle autre référence de votre bibliotheque pour appliquer le changement.
5. Dans la fenétre qui apparait, cliquez sur Yes pour sauvegarder la modification.

6. Un trombone apparait dans la notice ot le document PDF a été inséré. Notez que vous pouvez
visualiser le PDF en cliguant sur 1’onglet ayant le nom de votre PDF dans le volet de droite de
I’écran (voir p. 3, numéro 7). Si vous ne voyez pas 1’onglet, cliquez sur la fleche » .
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M. Visualiser, modifier et supprimer des références

Visualiser les informations d’une référence

Comment faire?

Sélectionnez une de vos références pour la voir apparaitre a la droite de I’écran, dans 1’onglet Preview
(voir p. 3, numéro 7).

Modifier une référence

Comment faire?

1. Double-cliquez sur une des références que vous avez enregistrées précédemment dans votre
bibliotheque.

2. Ajoutez une information dans un des champs du formulaire de saisie.

3. Fermez le formulaire de saisie en cliquant sur File > Close Reference ou en cliquant sur le X de
fermeture au coin supérieur droit.

4. Cliquez sur Yes pour enregistrer la référence.

Supprimer une référence

Comment faire?

1. Sélectionnez une référence de votre choix de votre bibliothéque.

2. Cliquez sur le bouton droit de la souris et sélectionnez Move Reference to Trash. Vous pouvez
aussi glisser la référence dans la corbeille en haut a gauche de 1’écran ou encore taper sur la touche

Suppr de votre clavier.

Note : Les références supprimées demeurent dans la corbeille et seront éliminées de fagon permanente
lorsque vous la viderez ou encore lorsque vous quitterez le logiciel.
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N. Créer une bibliographie

Bibliographie automatique

Comme vous venez de le voir, lorsque vous insérez une référence EndNote dans un document, une
bibliographie est générée automatiquement a la fin du document et est mise a jour au fur et a mesure que
vous insérez des références dans votre texte.

Bibliographie indépendante

Cette bibliographie est générée dans un nouveau document et est indépendante de toutes citations insérées
dans un texte.
Comment faire?

1. Dans EndNote, sélectionnez I’ensemble des références de votre bibliothéque en cliquant sur le menu
Edit, puis Select All.

2. Sélectionnez un style bibliographique au choix (voir p. 3, numéro 2).
3. Cliquez sur Edit > Copy Formatted.

4. Dans Word, créez un nouveau document et insérez les références dans votre nouveau document en
utilisant la fonction Coller. 11 est aussi possible d’insérer la bibliographie a la fin d’un document de
travail.

O. Importer des références de fagon indirecte (avec filtre)

Importation indirecte (avec filtre) a partir de Cochrane Library

Pour la minorité de bases de données qui ne permettent pas I’importation directe vers EndNote, il faut
exporter les références sélectionnées, les enregistrer sur I’ordinateur et, par la suite, les importer dans la
bibliothéque EndNote a I’aide d’un filtre d’importation. Le filtre d’importation établit une correspondance
entre ’information contenue dans la référence et les champs d’EndNote. Il faut toujours sélectionner le
filtre en fonction de la base de données utilisée.

Comment faire?

1. Ouvrez un navigateur Internet.

2. Sur le site de la Bibliothéque de 1’Université Laval, cliquez sur I’onglet Explorer par type de
ressources.

3. Dans I’encadré Bases de données, cliquez sur le bouton Bases de données par ordre
alphabétique.
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Cliquez sur C, puis sur Cochrane dans la liste des bases de données. Cliquez ensuite sur le lien
Chercher directement dans la collection chez le fournisseur.

Dans le champ de recherche, tapez heart et cliquez sur Go.
Cochez 2 ou 3 références de votre choix.
Cliquez sur le lien Export Selected présent au haut et au bas de la liste des références.

Dans la fenétre qui apparait, sélectionnez le poste de travail utilisé sous Export type (PC,
Maclntosh, Unix ou Linux) ainsi que le type d’informations désiré sous File type (Citation ou
Abstract and Citation). Cliquez sur le bouton Export Citation.

Dans la fenétre Téléchargement :
e Cliquez sur Enregistrer sous.

e Sivous le désirez, renommez votre fichier. Prenez note de I’emplacement ou vous
sauvegardez le fichier sur votre poste de travail afin de pouvoir le récupérer facilement.

e Une fois I’enregistrement terminé, fermez la fenétre de téléchargement s’il y a lieu.
. Dans EndNote, sélectionnez le menu File > Import > File...

. Cliguez sur le bouton Choose... de I’intitulé Import File et sélectionnez le fichier de données que
VOus avez enregistré a la suite de votre recherche dans la base Cochrane Library (ex. : citation-
export.txt).

. Dans le menu déroulant de I’intitulé Import Option, sélectionnez le filtre d’importation
correspondant a la base de données Cochrane Library. S’il n’apparait pas dans la liste, sélectionnez
Other Filters... La fenétre Choose An Import Filter s’ouvre. Sélectionnez le filtre approprié
Cochrane Library (Wiley), et cliquez sur Choose.

. Aux intitulés Duplicates et Text Translation, laissez Import All et No Translation. Cliquez enfin

sur le bouton Import.

. Sivous le souhaitez, vérifiez ensuite chacune des références pour vous assurer que les informations

ont été transférées dans les champs appropriés (dans 1’onglet Reference du panneau situé a droite de

I’écran).

C’est ici que se termine ce tutoriel. Si vous avez des problémes ou des questions,
consultez la rubrique Soutien a Endnote a la page

https://www.bibl.ulaval.ca/services/logiciel-endnote:
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Annexe 1
Regles d’écriture des principaux champs bibliographiques

Auteur (Author)
e Inscrivez un auteur par ligne.
e Inscrivez le nom de famille suivi d’une virgule, d’un espace et du prénom.

e Sivous choisissez d’inscrire les initiales plutot que le prénom en entier, assurez-vous d’ajouter un
espace ou un point entre chaque lettre (ex. J. O. Fisher, J O Fisher).

e Sil’ouvrage possede plus de trois auteurs, inscrivez-les. EndNote ajoutera la mention et al. ou et
autres en fonction du style bibliographique choisi.

e Sil’ouvrage possede plus de trois auteurs, mais seulement un ou deux sont connus, inscrivez le nom
de ceux qui sont connus ainsi que la mention et al. ou et autres suivie d’une virgule. Chaque
élément doit étre inscrit sur une ligne différente.

e Sile nom de I’auteur est inconnu, laissez ce champ vide.

e Lorsque I’auteur est une collectivité, inscrivez le nom et ajoutez une virgule a la fin. Assurez-vous
toutefois qu’il n’y ait pas de virgule qui apparait a I’intérieur du nom.

Année (Year)

e Ultilisez le format a quatre chiffres (ex. 2002).

Titre (Titles)
e Inscrivez le titre sans ajouter de ponctuation finale. Insérez les majuscules appropriées.
e N’insérez pas de retour de chariot (commande Entrée du clavier) a I’intérieur du titre.
Pages

e Vous pouvez inscrire le nombre de pages de fagon compléte ou abrégée (ex. 1442-9 ou 1442-1449).
Cependant, n’insérez pas de virgule pour les pages qui comportent des milliers.

Edition (Edition)

o EndNote ne modifie pas le texte inscrit dans ce champ. Assurez-vous d’inscrire I’information selon
la forme qui devra apparaitre dans la bibliographie (ex. 2e). N’indiquez pas la mention d’édition.

Maison d’édition (Publisher)

e Inscrivez le nom de la maison d’édition tel qu’il devra apparaitre dans la bibliographie.
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